Fatal Team


 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème Décalage Son !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Akuzo

avatar

Nombre de messages : 300
Age : 22
Localisation : Kame-House
Date d'inscription : 18/08/2009

MessageSujet: Problème Décalage Son !   Mar 27 Oct - 18:06

Voilà mon problème, j'ai cliper ( comme toujours ), une fois le Clip achevé; je l'enregistre en lagarith puis j'attends. Quelques minutes plus tard, c'est fini, j'ouvre mon Clip sur VirtualDub, je dés entrelace puis j'enregistre à nouveau. Ensuite je créer un Script AVS et j'ouvre mon Fichier via Zarx264. L'encode se déroule normalement et lorsque je visionne mon Clip, j'aperçois que le son se décale progressivement !

Voilà, j'aimerai avoir quelques infos sur ce Sujet !

Thanks d'avance Wink !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://otkstudio.forumactif.com
Emy310
Membre officiel
Membre officiel
avatar

Nombre de messages : 2037
Age : 27
Date d'inscription : 05/01/2008

MessageSujet: Re: Problème Décalage Son !   Mar 27 Oct - 22:18

J'avoue que niveau son je suis pas super calée ^^'
Est ce que t'as utilisé neat vidéo ? Parce que apparemment ça arrive qu'avec ce filtre sur virtual dub ça crée des décalages.
Après ça m'est arrivé quand je lis un amv d'avoir le son en décalé, mais sur des gros nombres de fps.

_________________

Merci ceane !!!

Merci flo pour ton soutien pendant les révisions xD !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akuzo

avatar

Nombre de messages : 300
Age : 22
Localisation : Kame-House
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème Décalage Son !   Mer 28 Oct - 1:45

Beih j'enregistre avec VIRTUALDUb, puis je lis mon Clip est tout se passe normalement. Puis j'ouvre le fichier AVS du clip et je l'ouvre avec Zarx264 ! J'encode et me voila avec un son décalé :s !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://otkstudio.forumactif.com
Emy310
Membre officiel
Membre officiel
avatar

Nombre de messages : 2037
Age : 27
Date d'inscription : 05/01/2008

MessageSujet: Re: Problème Décalage Son !   Mer 28 Oct - 21:12

Tu mets quoi sous zarx comme config pour le son ?

_________________

Merci ceane !!!

Merci flo pour ton soutien pendant les révisions xD !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akuzo

avatar

Nombre de messages : 300
Age : 22
Localisation : Kame-House
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème Décalage Son !   Mer 28 Oct - 23:36

Beih je touche pas le son, Zarax mais automatiquement le Codec AAC pour le son ! En gros pour le son --> STANDART !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://otkstudio.forumactif.com
Aken
Membre officiel
Membre officiel
avatar

Nombre de messages : 2401
Age : 23
Localisation : a l'ombre de la lune
Date d'inscription : 10/11/2008

MessageSujet: Re: Problème Décalage Son !   Jeu 29 Oct - 8:57

tu l'as déjà utilisé ton truc avant ça?
et est-ce que ça marchait bien ton truc avant ça?
pour le moment je peux pas t'aider avant ça @_@
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akuzo

avatar

Nombre de messages : 300
Age : 22
Localisation : Kame-House
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème Décalage Son !   Jeu 29 Oct - 16:49

Beih tout marchait correctement oui !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://otkstudio.forumactif.com
Aken
Membre officiel
Membre officiel
avatar

Nombre de messages : 2401
Age : 23
Localisation : a l'ombre de la lune
Date d'inscription : 10/11/2008

MessageSujet: Re: Problème Décalage Son !   Jeu 29 Oct - 17:04

recommence tout @_@
enfin si tu bosses sur vegas.enlève la musique et remet la même mais pas la même que t'as mis (je sais pas si tu comprends XDDD)
parce que moi,parfois,certaine version de mes musiques sont sans certaines propriétés du coup lors de divers encodage y a des décalages un peu zarbi O_o.
une fois j'avais une musique que je bidouillais puis ups,au rendu elle a gagné 1min de plus de ce que j'avais prévu (ya pas de trou,rien du tout mais elle dure plus longtemps lol) et avant ça on m'avait foutu un petit avertissement mais j'y ai pas fait attention.

note:
ça peut ne pas marcher =D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akuzo

avatar

Nombre de messages : 300
Age : 22
Localisation : Kame-House
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème Décalage Son !   Sam 31 Oct - 2:53

Oui je pense comprendre. Genre j'enlève la zik de mon projet, je remet la même zik mais une autre ( genre je vais la dl autre part ^^ ) !

C'est bien ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://otkstudio.forumactif.com
Aken
Membre officiel
Membre officiel
avatar

Nombre de messages : 2401
Age : 23
Localisation : a l'ombre de la lune
Date d'inscription : 10/11/2008

MessageSujet: Re: Problème Décalage Son !   Sam 31 Oct - 8:59

ué XD
désolé j'explique mal ^^'
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Emy310
Membre officiel
Membre officiel
avatar

Nombre de messages : 2037
Age : 27
Date d'inscription : 05/01/2008

MessageSujet: Re: Problème Décalage Son !   Dim 1 Nov - 0:26

Sinon j'ai fait un tuto pour l'encodage en mp4, regardes si tu peux pas mettre ces config pour le son, moi ça a toujours marché =>
http://fatal-team.forum-actif.net/tutoriaux-f14/encodage-en-mp4-t1554.htm

_________________

Merci ceane !!!

Merci flo pour ton soutien pendant les révisions xD !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akuzo

avatar

Nombre de messages : 300
Age : 22
Localisation : Kame-House
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème Décalage Son !   Mar 10 Nov - 22:35

On dirait bien que j'arrive après la guerre -_-' !

En tout cas merci de ta réponse et pour cet excellent Tuto qui m'a énormément servi pour résoudre mon problème Wink

Enfin résolu grâce à toi, vous pouvez Locker Wink !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://otkstudio.forumactif.com
Contenu sponsorisé




MessageSujet: Re: Problème Décalage Son !   

Revenir en haut Aller en bas
 
Problème Décalage Son !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les mailles brunies du Rohan - problème de traduction
» [problème] fraps et adobe ne marche pas ensemble, normal ?
» Problème Ripway
» « Le problème d’Haïti ce n’est pas le tremblement de terre. Ce n’est pas l’argen
» Problème forumactif

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fatal Team :: Vidéo :: Questions, logiciels et techniques-
Sauter vers: